Voiceover Reading Colours From Text Editor

Forum
macOS & Mac Apps

When I am using voiceover on Mac with Xcode it says the colour of the text and the size, how can I disable this?

Options

Comments

Submitted by Blade Runner on Friday, November 15, 2019

Have you looked in the text tab of Voiceover verbosity settings?

More Like This