Mouse Pointer Follows VoiceOver Cursor shortcut

Member of the AppleVis Blog Team
Forum
macOS and Mac Apps

Anyone know what the keyboard shortcut is to change mouse pointer behavior to Follows VoiceOver Cursor?

In VoiceOver Utility, Navigation, you can set the behavior of the mouse pointer to Move, ignore, or follow the VoiceOver cursor. I generally leave this set to Ignore VoiceOver Cursor. But sometimes, and I don't know how, this setting flips from Ignore to Follow VoiceOver Cursor. I assume I must be hitting some keyboard shortcut by accident that triggers this change. If I knew what the shortcut was, maybe I could avoid pressing it.

Or maybe this is a bug? Maybe there is no keyboard shortcut, and it's just flipping by itself?

Any information about this would be appreciated.

Options