VoiceOver says vertical line, how can I disable this?

Forum
iOS and iPadOS

Hello everybody. How can I disable VoiceOver from saying vertical line dot I have set the verbosity level to lowest but it still says that. I think after an update to iOS 11 it started saying vertical line. Any help would be appreciated. Thank you very much and have a great week

Options

Comments