Help! Orbit Reader 20 & iOS 12 crisis!

I have no idea what I did, but somehow, when I am typing on my phone using the Orbit Reader 20's braille keyboard, everything is in all caps. But when I am typing on the device in standalone mode, the letters are just as I need them to be. Nowhere in the user guide can I find the answer to this question, so if you have one, I will definitely appreciate it.

Forum: 

#1 try this

Hi,
This is caused by voiceover I figure.
In ios 12 there is a toggle for shift lock.
I think it is 4-8-space.
If thats the wrong keys somebody will know.

#2 Help with Orbit Reader

Brian Tew is correct. The settings you are using with the Orbit in stand-alone mode don't change any settings on your phone. You will need to use VoiceOver commands from your Braille display to turn the shift key on or off. The command is spacebar plus dots 4 and 8. VoiceOver should say 'shift on' or 'shift off.' I think this command should work no matter what Braille display you are using.

#3 Thank you all.

Thank you all so much. That's good to know that it's a VoiceOver thing, and that the keystroke is the same no matter what the device.